post #1   Коля вне форума
Старый 16.08.2012, 10:50
Коля
Junior Member
More info Спам
Регистрация: 16.08.2012
Сообщений: 1
По умолчанию прицеп Lamberet 2002г
при подключении круглого разъема абс к прицепу загорается контрольная лампочка абс прицепа на приборке, пишет, что абс не работает. проводка в нормальном состоянии, напряжение акб на разъеме присутствует. пробовали подключать к другому тягочу, та же малина. если может есть схема абс этого прицепа, поделитесь плиз)
Ответить с цитированием
  post #2   Mehanik вне форума
Старый 16.08.2012, 10:55
Mehanik
Junior Member
More info Спам
Регистрация: 15.08.2012
Сообщений: 3
По умолчанию
в данном случае нужен абс.французы на тележки любят ставить пневмоход. так же может стоять реф, со стоционарным движком. нужно смотреть на эбу абс, помоему находится на лонжероне внутри либо в монтажных коробках
Ответить с цитированием
  post #3   Nau вне форума
Старый 16.08.2012, 10:56
Nau
Junior Member
More info Спам
Регистрация: 15.08.2012
Сообщений: 3
По умолчанию
Как я помню, то wabco были системы где ЭБУ тормозов прицепа был встроен прямо в блок модуляторов. Рекомендую найти в нете представительства wabco и поискать ихний сервис, и рулить к ним на диогностику
Ответить с цитированием
Ответ
Быстрый переход

Опции темы
Опции просмотра


Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Текущее время: 00:24. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Создание магазина — ITQUA
Style developed at GFXstyles